Unterstütze das PSW: Hol dir (oder verschenke) einen Premium-Account oder kaufe ein bei Amazon.

AT-TE Modell verliert ständig die Beine

Dieses Thema im Forum "Sammlertreff" wurde erstellt von bowra, 28. Dezember 2008.

  1. bowra

    bowra Zivilist

    <Hallo Forum, hoffe ich bin hier überhaupt richtig. Mein sohn hat zu Weihnachten den grossen AT TE Läufer von Hasbro geschenkt bekommen. Leider verliert der beim spielen ständig seine Beine. Die Verbindungen rasten wohl nicht richtig ein. Hat hier jeman eine Idee wie man das ändern kann?

    Danke für jeden Tipp

    Grüße von BOWRA
     
  2. Tessek

    Tessek Gast

    Ist wohl ein anfaenglicher Produktionsfehler gewesen.
    Die Amerikaner konnten Ersatzbeine erhalten, aber ich weiss nicht ob das auch fuer Europa gilt.

    Hier ist noch ein youtube Video, wo jmd zeigt wie er fuer sich die Beine repariert hat.


    Und sonst mal ne Mail an Hasbro Network schicken.
    Die haben es wie gesagt auch fuer den US Bereich angeboten...

     
  3. Coyote

    Coyote Verdammter

    Hallo Bowra,bei meinem At-Te gingen durch das Gewicht des Modells auch immer die Läufe verloren.Das liegt daran das die Gewichtsverlagerung unvorteilhaft auf den Gelenken liegt!

    Den ersten Fehler denn man machen kann ist,die vorderen und die hinteren Läufe vertauschen,die müssen schon alle an ihren eigenen Platz!

    Die stark angewinkelten Beine gehöhren nach vorne,die geraden nach hinten,die kurzen massiven natürlich in die mitte.

    Die mittleren Läufe tragen die Hauptlast,die anderen haben nur leichten Bodenkontakt!

    Damit meine Nichte damit spielen kann habe ich zwischen den 4 Pinen an den Beingelenken Gummikügelchen eingeklemmt!

    So werden die Kontakte gespreizt und packen so besser in die Halterung des Fahrzeugs und das Gummi gibt ein wenig nach wenn zuviel Druck beim spielen ausgeübt wird!Danach bleiben die Beine da wo sie gebraucht werden!

    Aber Du hast schon recht,die Konstruktion von Hasbro ist fehlerhaft!

    Ich hoffe ich konnte Dir weiterhelfen

    Gruss Coyote
     
  4. bowra

    bowra Zivilist

    Hallo, vielen Dnak. Gleich zwei Nachrichten und so schnell.... super...

    werde meinen Sohn erswt mal mit den Gummiröhrchen helfen. Habe aber auch schon Hasbro Deutschland angemailt. Mal sehen, ob die sich melden...

    Danke und guten Rutsch

    BOWRa
     
  5. bowra

    bowra Zivilist

    Hallo nochmal Forum,

    heute kamen die Neuen Beine des Läufers. Hasbro hat tatsächlich Ersatz geschickt, und die funktionieren super - grenzenloser Spielspass ist nun gegeben..

    Danke nochmal an das Forum für den Tipp

    Grüße von BOWRA
     
  6. Tessek

    Tessek Gast

    Dann wünsch ich deinem Sohn noch viel Spass am Gerät!

    Danke auch fuer Deine positive Rückmeldung, so kann man den Tipp ohne Bedenken weitergeben.
     
  7. Carmel

    Carmel dunkler Lord des Imperiums

    Mit dem LEGO-ATTE hat man immer dasselbe Problem...
     
  8. reaggyray

    reaggyray junger Botschafter

    welcher der neue oder der alte=? ich hab nur den alten und der funkt super
    das liegt wohl an den blöden neuauflagen
     

Diese Seite empfehlen