Unterstütze das PSW: Hol dir (oder verschenke) einen Premium-Account oder kaufe ein bei Amazon.

Cookies

Dieses Thema im Forum "Support & Forum-Neuigkeiten" wurde erstellt von Heuli, 9. April 2004.

  1. Heuli

    Heuli weiser Botschafter

    Äh, yo. Ich weiss das Problem gabs schonmal, aber ich bin jetzt echt zu faul die Such-Funktion zu benutzen.

    Also , nachdem ich vorgestern mal wieder mein System völlig neu aufgespielt hab ( Win98 SE muahaha...naja, Nostalgie ^^ ) , schmeisst mich das Forum andauernd raus, also irgendwie , auch wenn ich mich angemeldet hab und surf durchs Forum, 2 Minuten später kann ich mich wieder neu Anmelden. Hab den neuen IE 6.0 also kann mir heir einer sagen, an was das liegen könnte????
     
  2. Sparkiller

    Sparkiller Haariges Untier Mitarbeiter

    Eine aktive Verweigerung der Suchfunktion sollte ja eigentlich nicht mit einer Antwort belohnt werden, gerade weil sich dann jemand anderes die Arbeit machen muss...

    Suchbegriff "Cookies":

    <i>Bei zahlreichen Usern besteht das Problem, daß diese nach Eingabe ihres Passwortes und Benutzernamen bei einem Posting wieder die Anmeldedaten eingeben müssen.

    Das Forum benutzt für die Speicherung dieser Daten einen Cookie. Im Internet Explorer 6.0 sind diese Cookies standardmäßig deaktivert.

    Ihr könnt diese aber einfach wieder aktivieren. Dafür geht Ihr auf EXTRAS / INTERNETOPTIONEN / SICHERHEIT / VERTRAUENSWÜRDIGE SITES (oben) / SITES (mitte) und fügt dort die URL projektstarwars.de ein. Notfalls müsst Ihr noch SERVERPRÜFUNG ERFORDERLICH deaktiveren.

    mit dieser Einstellung dürfte das Forum wieder bequem nutzbar sein.</i>
     
  3. Heuli

    Heuli weiser Botschafter

    Äh, yoyo, danke für die Hinweise, ich weiss der Nachruf kommt reichlich spät, aber deine Tipps und Trix funktionieren trotzdem nicht. Ich bin ca für 5 Minuten eingeloggt, dann werd ich automatisch gekickt.

    Ich kanns mir nicht erklären.
     
  4. icebär

    icebär BISSIG! Premium

    Erstens würde ich einen Browserwechsel empfehlen. Hier sind ein paar vernünftige Alternativen zum IE. Auch hört sich das für mich so an, als hättest du dir Spyware eingefangen, die ein wenig in deinen Interneteinstellungen rumgepfuscht hat. Mit Spybot wirst du das lästige Zeug los.
     

Diese Seite empfehlen