Unterstütze das PSW: Hol dir (oder verschenke) einen Premium-Account oder kaufe ein bei Amazon.

Forenübersichtsseite

Dieses Thema im Forum "Support & Forum-Neuigkeiten" wurde erstellt von Furia Lynn, 13. Juni 2005.

  1. Furia Lynn

    Furia Lynn 1er Karnickel und stolz drauf! Kerensky's Booty in

    Hallo,

    ich hab irgendwie das Problem, dass ich die Forenübersicht nicht angezeigt bekomme. Mein Browser lädt, er baut das Frame auf (also Home, Profil, Registrieren usw. das sehe ich). Auch die Startseite (also www.projektstarwars.de) wird nicht zuende geladen.

    Nun wollte ich wissen, ob das an mir liegt, oder ob dieses Problem noch jemand hat.

    Danke für die Aufmerksamkeit ;)
     
  2. CK-2587

    CK-2587 The Lone Gunman

    Liegt am Chat (würde ich schätzen). Da dessen Signal nicht (bzw. nur sehr langsam) empfangen wird, lädt mein IE die Seite fast gar nicht, wie du beschrieben hast- Firefox jedoch lädt immerhin alles, bis auf die Chat-Anzeige. ;)
     
    Zuletzt bearbeitet: 13. Juni 2005
  3. Furia Lynn

    Furia Lynn 1er Karnickel und stolz drauf! Kerensky's Booty in

    Hm ... ja, jetzt ist niemand im Chat und die Seite lädt ohne Probleme...

    btw. Ich nutze IE...
     
  4. Winston Turner

    Winston Turner Der mit dem Lattenschuss!!

    hatte das problem auch....allerdings hat meiner bist zu der stelle geladen, wo die eingeloggten User engezeigt werden....dann hat er sich nen Wolf genuckelt und net weitergeladen :rolleyes:

    btw...nutze NS 7.0
     

Diese Seite empfehlen