Unterstütze das PSW: Hol dir (oder verschenke) einen Premium-Account oder kaufe ein bei Amazon.

Forum zeitweise nicht erreichbar

Dieses Thema im Forum "Support & Forum-Neuigkeiten" wurde erstellt von Vodo-Bel-Biirsk, 6. März 2002.

  1. Seit zwei Tagen hab ich Probleme ins Forum reinzukommen. Gestern ging zeitweise übehaupt nichts, heute hab ich seit einer halben Stunde die Meldung erhalten, dass zuviele Leute mit der seite verbunden sind, erst nach ca. 10 Versuchen bin ich reingekommen. Habt ihr auch Probleme in letzter Zeit?

    MTFBWY, Vodo
     
  2. zekk

    zekk Abgesandter

    Du bist nicht der einzige! Auch ich hatte einige Probleme ins Forum reinzukommen,kann es sein das wenn zu viele Leute da sind es dann Probleme beim Laden der seite gibt?
     
  3. saham wahto

    saham wahto temporary out of order

    Nir gehts auch so ...
    Außerdem dauert de rSeitenwechsel, wenn ich mir z.B. bestimmte Beiträge ansehen will sehr lange......

    Ist aber hoffendlich nur ein vorübergehendes Problem
     
  4. Eowyn

    Eowyn Kleines Molekül in einem großen Universum Premium

    mir gings grad ebenfalls so, ich hab ne stunde gebraucht um reinzukommen...... ich hoff auch dass das problem bald beseitigt sein wird.
     
  5. Sparkiller

    Sparkiller Haariges Untier Mitarbeiter

    Ist ein allgemeines Problem mit unserem Anbieter, Mail an den Support ist bereits raus.

    Noch sind hier nicht zuviele Mitglieder unterwegs. Das beginnt erst wenn ca. 100 Members gleichzeitg drauf sind.
     
  6. Wird dann wohl im Mai der Fall sein;)

    Danke für die "offizielle" Info, Sparkiller.

    MTFBWY, Vodo
     
  7. Jeane

    Jeane -

    Ich hatte vorhin gegen 19:00 Uhr ziemliche Probleme, das Board aufzurufen. Jetzt allerdings und auch vorher ging es eigentlich genau so gut und schnell wie immer.
     
  8. GM Kedner

    GM Kedner The Artist Formerly Known as Haariger Bettvorleger Premium

    Also bei mir ging es eigentlich. Es kam zwar vorher die Meldung, das zuviele User online wären, dann hab ich auf Reload geklickt und dann gings ohne Probleme.
     
  9. Admiral DaalaX

    Admiral DaalaX Grand Admiral of the Empire & The Fallen Angel

    Auch bei mir gins heute nciht aber sonst lieb es seit den lezten Problemen eigentlich immer.

    Ich dachte auch zu viele User online. Aber zum Glück gehts jetzt wieder.

    Ich hoffe es wird wieder reibungslos funktionieren. Aber hängt das Board nicht mit anderen zusammen die über den selben Anbieter sind das insgesamt zu viele on waren ?
     
  10. Master Kenobi

    Master Kenobi Bring you Wisdom, I will. Mitarbeiter

    Heute hatte ich gegen 19 Uhr das gleiche Problem. Keine Verbindung zum Board. Ansonsten gibt und gab es bis jetzt aber keine Probleme.
     
  11. Jeane

    Jeane -

    Auf "Aktualisieren" habe ich gestern auch andauernd geklickt. Hat aber bei mir im Gegensatz zu Deinem Versuch nicht geklappt. Mittlerweile funktioniert alles wieder, auch wenn es gestern abend noch ein wenig langsamer als sonst ging (das war nach meinem weiter oben stehenden Posting hier).
     
  12. Gabrehl

    Gabrehl chaos in little neat boxes.

    Da bin ich gestern auf einen Trick gestoßen. Ich wette, dass die meisten von Euch durch die Adresse www.projekt-starwars.de zum Forum gelangen. Aber ist gibt ja noch die Seite
    www.projektstarwars.de , auf der es einen Link zum Forum gibt. Bei mir ist es zuerst nicht gegangen, dann bin ich durch den Link zum Forum, da hat alles geklappt...
     
  13. Sparkiller

    Sparkiller Haariges Untier Mitarbeiter

    Die letztere Adresse empfehle ich sowieso, da dort kein Werbebanner auftaucht. Am besten darüber ins Forum gehen und dann bookmarken.

    Andere Adressen, die ebenfalls werbefrei sind:

    www.starwarsboard.de

    und

    www.projektsw.de
     
  14. Sir Han Solo

    Sir Han Solo weises Senatsmitglied

    also heute hatte ich keine sorgen.
    aber gestern nachmittag kam ich gar nicht rein. erst so gegen 17uhr wieder:(
     
  15. Darth Arthious

    Darth Arthious deprimiert

    Also ich hatte bisher noch keine derartigen Probleme. Das PSW läuft bei mir in letzter Zeit einwandfrei.
     
  16. Wraith Five

    Wraith Five - Mitarbeiter


    Nur? Ich hab die seit einer Woche ;)...
     
  17. Jeane

    Jeane -

    Irgendwas stimmt aber immer noch nicht so richtig. Seit gestern oder vorgestern bekomme ich manchmal noch die Meldung "Die Seite kann nicht angezeigt werden", wenn ich ein Thema aufrufen oder auf eines antworten möchte... bin ich die Einzige, oder hat noch jemand das Problem?
     
  18. Wraith Five

    Wraith Five - Mitarbeiter

    Ich hatte es vorhin, allerdings nur ein Mal.
    Allerdings hatte ich mir da auch noch was runtergeladen...
     
  19. gg2001

    gg2001 Senatsmitglied

    bei mir ist es nur zeitweise grauenhaft langsam, fehlermeldungen habe ich heute noch keine bekommen, zum glück!
     
  20. Jeane

    Jeane -

    Hm, eigentlich ist es ja kein Wunder, zumindest jetzt am Sonntagabend. Momentan treiben sich hier im Forum ungefähr 70 (!) Leute gleichzeitig herum. Klar, dass es dann nicht so schnell geht. :)
     

Diese Seite empfehlen