Unterstütze das PSW: Hol dir (oder verschenke) einen Premium-Account oder kaufe ein bei Amazon.

keine Abstände

Dieses Thema im Forum "Support & Forum-Neuigkeiten" wurde erstellt von Toby, 29. August 2003.

  1. Toby

    Toby junger Botschafter

    Gerade ist mir aufgefallen, das zumindest ich keine Abstände in mehreren Dingen im Forum mehr habe. Zum Beispiel bei den Quicklinks/Partnerseiten und den "OK`s" ist kein Abstand mehr. Und bei den Seitennummern unter den Seiten.
    Ist das bei euch auch so?
     
  2. Remus

    Remus Gast

    Ja, irgendwie unpraktisch.:rolleyes:
     
  3. Warblade

    Warblade Delta Oh-One Premium

    Ja, ich finde es auch sehr verwirrend. Vor allem im RS, wo die Threads doch oft viele Seiten haben steht da unten z.B. nur "131415" anstatt 13 , 14 , 15.
     
  4. Toby

    Toby junger Botschafter

    Wie ich sehe ist jetzt alles wieder gut. :)
     
  5. Sparkiller

    Sparkiller Haariges Untier Mitarbeiter

    Das Problem kam daher, dass ich testweise einen Forums-Hack installiert hatte, der bei der Übertragung des Forums an euren Browser sämtliche Leerzeichen aus dem Quellcode entfernt.

    Dadurch wird das Forum nämlich (besonders bei ISDN- und Modemnutzern) ein bisschen schneller geladen.

    Aber wie man gesehen hat, hatte diese Methode auch ein paar Nachteile. Und bis diese behoben sind, lass ich den Hack erstmal wieder weg.
     
  6. Eddon

    Eddon Gast

    Von wo beziehst du deine hacks immer, Sparki ?
     
  7. Neo

    Neo Großer Fan der Classic Trilogy. Ewan McGreagor & O

Diese Seite empfehlen