Unterstütze das PSW: Hol dir (oder verschenke) einen Premium-Account oder kaufe ein bei Amazon.

Login Problem

Dieses Thema im Forum "Support & Forum-Neuigkeiten" wurde erstellt von Robert Muldoon, 4. Dezember 2010.

  1. Hallo, jedes mal wenn ich im RS antworten will kommt die aufforderung mich anzumelden obwohl ich schon angemeldet bin. Gehe ich dann auf die neu anmeldung klappt das dann aber auch nicht was ist da los und kann der fehler behoben werden.
    Bitte um ne schnelle Hilfe
    danke im Vorraus
     
  2. Master Kenobi

    Master Kenobi Bring you Wisdom, I will. Mitarbeiter

    Hast Du beim einloggen den Haken bei "Angemeldet bleiben?" gesetzt? Andernfalls solltest Du mal den Browsercache und die Cookies löschen.
     
  3. Hallo, ich habe schon wieder das selbe problem wie schon mal geschrieben,
    wenn ich im RS antworten will kommt die vBulletin-Systemmitteilung das ich mich einlogen soll obwohl ich das schon bin, aber hier z.b. kann ich antworten was ist da los ????
     
  4. Sparkiller

    Sparkiller Haariges Untier Mitarbeiter

    Wo genau im Rollenspiel ("Outplay-Diskussionen", Hauptbereich, etc.) möchtest Du etwas schreiben? Und hat dies zwischen Deinen beiden Meldungen denn problemlos funktioniert? Z.B. nach dem Befolgen des obigen Tipps von wegen Browser und Cookies leeren?

    Grundsätzlich sind mir aber keine Probleme bekannt. Mit allen gängigen Browsern konnte ich das Problem auch nicht nachstellen.
     
  5. Ja also es hat zwischen meinen beiden meldungen problemlos funktioniert und dann am selben tag nach meiner meldung auch wieder und ich wollte dirkt im RS antworten in dem Denon Beitrag.
    Ich kann mir das nicht erklären woran das liegt.
     

Diese Seite empfehlen