Unterstütze das PSW: Hol dir (oder verschenke) einen Premium-Account oder kaufe ein bei Amazon.

projekt-starwars.com?

Dieses Thema im Forum "Support & Forum-Neuigkeiten" wurde erstellt von Guest, 12. Oktober 2001.

  1. Guest

    Guest Gast

    hmm. nur mal so ne frage am rande ... irgendwie komme ich ueber das link www.projekt-starwars.com nich mehr auf die page. is die domain ausgelaufen?
    das prob is, das wenn ich ueber projekt-starwars.de komme, die cookies nich gehen und das is ziemlich beknackt.

    mfg
    bit

    ---------------------------
    www.swg-de.com
     
  2. Guest

    Guest Gast

    Re: projekt-starwars.com?

    *test*

    Funktioniert doch.




    (Was eigentlich seltsam ist, da ich die Domain schon vor zwei-drei Monaten abgemeldet hatte... jaja, die Kosten.)
     
  3. Guest

    Guest Gast

    Re: projekt-starwars.com?

    .com-Domain? Hä? Sowas gabs mal hier? Da steht jetzt bei mir entweder einer auf der Leitung oder ich hab wirklich nie was davon gewußt. *grübel*

    Das mit den Cookies dürfte an der Browser-Einstellung liegen... :-)

    MTFBWY, Jeane
     
  4. Guest

    Guest Gast

    ...

    komisch. bei mir geht .com nich. schon seit 2 tagen nicht mehr.
    das mit den cookies liegt uebrigens nicht an der browsereinstellung :) ... cookies gehen bei mir normalerweise ohne pobs. ich wuerde mal annehmen, das es eher an der domainweiterleitung liegt, denn bei so ziemlich allen freedoms.de domains gehen bei mir die cookies nich. weder mit netscape noch mit dem ie5.5 noch mit dem ie6.0

    mfg
    bit

    --------------------
    www.swg-de.com
     
  5. Guest

    Guest Gast

  6. Guest

    Guest Gast

    Re: ...

    *huestel* ich hab dieses board nie gebookmarked gehabt. gehe immer nur ueber die links auf meiner page hin. allerdings hab ich es da nun mal entsprechend geaendert :D
    wollt ja eigentlich auch nur wissen, was mit der adresse is :) ...

    mfg
    bit

    ------------------------
    www.swg-de.com
     
  7. Guest

    Guest Gast

    Re: ...

    Seit 4 Tagen funktioniert bei mir die com-Seite auch nicht mehr. schade, denn die de-Seite ist irgendwie viel langsamer.

    Amidalus
     
  8. Guest

    Guest Gast

    Re: ...

    Für die Geschwindigkeit des Boards selbst ist es doch völlig irrelevant, ob man nun über die .com- oder über die .de-Startseite reingeht...

    Aber seitdem mir das Werbefenster vor zwei Monaten zu blöd wurde, genau wie die nicht-Änderung der URL in der Adress-Leiste, bin ich über die pub1-URL reingegangen...
    Und weil's mir in letzter Zeit zu langsam war, kann ich jetzt den Range-Befehl samt Parametern...
    Harhar, in ein paar Wochen kann ich mich dann ins Mod-Forum einhacken... öhm... nicht, dass das nötig wäre ;) .
     
  9. Guest

    Guest Gast

    Re: ...

    "Harhar, in ein paar Wochen kann ich mich dann ins Mod-Forum einhacken..."

    Jo, wer keine Arbeit hat, macht sich halt welche ;) Das Werbefenster seh ich schon gar nicht mehr (wird fast schon automatisch wechgeklickt *g*)

    Da fällt mir doch ein, daß ich die von Sparkiller angegebene URL mal bookmarken wollte...

    MTFBWY, Jeane
     
  10. Guest

    Guest Gast

    Re: ...

    was auch geht wäre z.b. forum.starwars-union.de
    allerdings werden wir mal schauen das wir die COM oder DE Domain werbefrei schalten...
     

Diese Seite empfehlen