Unterstütze das PSW: Hol dir (oder verschenke) einen Premium-Account oder kaufe ein bei Amazon.
  1. Wir verlosen bis zum 14.12. einen Satz "Return of the Jedi"-Christbaumkugeln.
    Information ausblenden

Technische Frage!

Dieses Thema im Forum "Club Obi Wan" wurde erstellt von Dark Igel, 18. November 2003.

  1. Dark Igel

    Dark Igel Ruhrpottler

    Hallo!

    Wäre nett wenn mir einer weiterhelfen könnte!

    Und zwar geht es um die Animierten Bilder hier im Forum. Die funktionieren bei mir nicht. Hab heute auf der Arbeit am Rechner mal geschaut, da gehen die.
    Bei mir stehen die Bilder still oder ich habe da einfach nur ein X.

    Ich habe AOL 8.0 drauf.


    Weiss jemand woran das liegt?
     
  2. D.Skywalker

    D.Skywalker sehr weiser Botschafter

    An AOL 8.0?^^

    Schwerz.

    Benutzt du den AOL browser oder den IE? Wenn AOL browser versuchs mal mittem IE. Wenns da geht liegts am AOL Browser
     
  3. Dark Igel

    Dark Igel Ruhrpottler

    Danke für den Tip, aber unter dem IE bewegt sich auch nichts.:confused:
     
  4. CK-2587

    CK-2587 The Lone Gunman

    [total unpassend]Noch nicht mal der tolle Helm in meiner Sig?[/total unpassend]

    Komisch, ein solches Problem hatte ich noch nie. Höchstens, wenn ich das Laden der Seite abgebrochen habe.
     
  5. Dark Igel

    Dark Igel Ruhrpottler

    Doch, den Helm sehe ich. Aber er bewegt sich halt nicht.
     
  6. figurehead

    figurehead Auferstanden von den Toten

    Extras - Internetoptionen - Erweitert - runterscrollen bis Multimedia - "Animationen in Webseiten wiedergeben" anklickern
     
  7. Dark Igel

    Dark Igel Ruhrpottler

    @figurehead

    Danke dir, aber das ist angeklickt. Tut sich trotzdem nichts.
    Komisch dies.:confused:
     
  8. figurehead

    figurehead Auferstanden von den Toten

    Bei mir funktionierts, wenn ich die die Option aktiviere.
     

Diese Seite empfehlen