Unterstütze das PSW: Hol dir (oder verschenke) einen Premium-Account oder kaufe ein bei Amazon.

Forumssoftware aktualisiert

Dieses Thema im Forum "Support & Forum-Neuigkeiten" wurde erstellt von Sparkiller, 10. Mai 2002.

  1. Sparkiller

    Sparkiller Haariges Untier Mitarbeiter

    Nach längerer Zeit haben wir die Software des Forums mal wieder auf den neuesten Stand gebracht.

    Eventuell funktionieren ein paar Kleinigkeiten noch nicht, aber wir arbeiten daran.
     
  2. saham wahto

    saham wahto temporary out of order

    Öhm...auf der Startseite sehe ich die jeweil letzten Beiträge in den Unterforen nicht mehr.
    Also : "lezter Beitrag um soundso viel Uhr in ......"
    Ist das gewollt ?
     
  3. Sparkiller

    Sparkiller Haariges Untier Mitarbeiter

    Nö, das muss nach einem Update nur leider jedesmal wieder neu eingebaut werden. Sollte aber bald wieder verfügbar sein.
     
  4. Rian Freeman

    Rian Freeman Manager

    Oh, gut. Ich hatte schon angst ich hab nen virus oder so...
     
  5. Wraith Five

    Wraith Five - Mitarbeiter

    Nein, aber dafür den 2000. Beitrag im Support-Forum... soll ich dich beglückwünschen ;)?
     
  6. Rian Freeman

    Rian Freeman Manager

    Wircklich?
    *stellt sich an das plötzlich erschienene Rednerpult*
    *tränen in den Augen*
    Ich danke meinen Eltern, meinen Großeltern meinen Freunden und allen Usern in diesem Forum und George Lukas und alle die an Star Wars beteiligt sind und ich danke meinen Deutschleherer die es mir ermöglichten zu schreiben und zu lesen....
    *weinkrampf krieg*
     
  7. Rukh

    Rukh loyaler Abgesandter

    In dem Unterforum "Episode II (mit Spoiler)" und "Neues bei den Partnerseiten" werden die letzten Themen noch nicht angezeigt(in der Gesamtübersicht der Foren) !
     
  8. Sparkiller

    Sparkiller Haariges Untier Mitarbeiter

    Beim Spoiler-Forum ist das Absicht, damit die angezeigte Überschrift nichts verrät und beim Partnerseiten-Forum hat seit dem Update einfach noch keiner was geschrieben.
     
  9. Joeycoolfinder

    Joeycoolfinder Zivilist

    hey
    ...ist nur ein Tip, aber könnte man das nicht so machen, dass da gar nicht mehr "im:" steht?
     
  10. Padme Master

    Padme Master Allianz-Ohneglied & Vorstandszicke. Hai Society Premium

    Nur mal eine Frage:
    Bei mir funktioniert die E- Mail- Benachrichtigung für die Abo´s nicht mehr. Funzt das im Moment nicht oder ist es das ein Fehler, der bei mir liegt? Das war schon vor paar Tagen so, daß nichts kam, aber dann ging es wieder. :confused: Was ist denn nun los?


    Ach und noch eins: Manchmal hängt das PSW einfach. Also wenn ich zu den einzelnen Themen wechsele, braucht es etwas Zeit bis die Seite weg ist. Die neue kommt danach zwar ratzfatz, aber nervig ist es trotzdem. Und das passiert manchmal auch, wenn ich meinen Post abschicken will.
    Wenn das nicht am PSW liegt, dann stimmt etwas mit meinem PC nicht. Und das wäre übel.
     
    Zuletzt bearbeitet: 14. Mai 2002
  11. Rukh

    Rukh loyaler Abgesandter

    Ich glaub nicht dass das an deinem PC liegt, denn in letzter Zeit ist das PSW echt lahm. Bei mir dauert der Seiten aufbau teilweise 1 Minute, wenn ich ihn nicht abbreche und nochmal naklicke :mad: (trotz DSL) !!
     
  12. Padme Master

    Padme Master Allianz-Ohneglied & Vorstandszicke. Hai Society Premium

    Eben. Diesen Luxus bin ich nicht gewohnt. Ich habe auch TDSL, und sonst ist es auch fix. Nur hier in der letzten Zeit nicht mehr:(
    Obwohl im Moment geht es
     
  13. Warblade

    Warblade Delta Oh-One Premium

    he, ihr dürft euch nicht beschwehren. ich habe ein Modem und bei mir funktioniert grundsätzlich nie etwas *seufz*
    Erst ICQ nicht und jetzt bin ich schon wieder drei Minuten lang nicht ins Forum gekommen.
     
  14. Jeane

    Jeane -

    Okay, soo schlimm ist es auch nicht. Erst wenn ich was downloaden will, fangen die Probs an... warten... warten... und weiter warten... Wer unbedingt per Modem ins Net gehen will, sollte allerdings von ELSA-Modems Abstand halten - meines hängt sich manchmal regelrecht auf und ich muß den Rechner neu starten, um mich wieder einwählen zu können. Das nervt, aber voll.

    Zum PSW: Manchmal kann ich keine Antworten abschicken auf Beiträge. Dann passiert ewig nichts und ich muß nochmals auf "Antworten" klicken. Das tritt in letzter Zeit häufiger auf.
     
  15. Padme Master

    Padme Master Allianz-Ohneglied & Vorstandszicke. Hai Society Premium

    Das Problem hatte ich auch *toitoitoi*
    Aber es ist weg.
    Aber die Mail- Benachrichtigungen funktionieren immer noch nicht *seufz*
     
  16. Rukh

    Rukh loyaler Abgesandter

    Da jetzt ja ein Episode I und II Forum eingerichtet wurde, wollte ich mal Fragen, ob die Spalte mit "letzter Beitrag" bei allen leer ist oder ob das ein Fehler von meinem PC ist ??

    Bei mir ist die Spalte nämlich komplett leer! Könnte ja auch ein progammiertechnischer Fehler sein. Wollt hier nur einmal draufhinweisen!:)
     
  17. Ja, die Spalte "Letzter Beitrag" ist leer, dafür steht der letzte Beitrag in der Spalte "Bewertung".
    @Admins & Mods: Schliesst doch mal R2D2 an euren Hauptcomputer an, der kriegt das sicher hin:p

    MTFBWY, Vodo
     
  18. Ischas

    Ischas Jedi-Yeti

    :confused: Also ich habe keien Spalte "Bewertung" ... bei mir stimmt alles!
     
  19. Sparkiller

    Sparkiller Haariges Untier Mitarbeiter

    Jo, die ist jetzt auch weg.

    Hatte gestern Abend von dem Problem gelesen und es schnell behoben.
     

Diese Seite empfehlen